Sie sind nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, musst du zuerst einen Account auf unseren SA-MP Server erstellen.
Es ist nicht möglich, ohne einen Ingame-Account einen Forenaccount zu besitzen.
Wenn man einen ingame Account besitzt,kann man im Control Panel einen Forenaccount dazu erstellen.

Links

Guten Tag lieber Gast, um diese Seite vollständig nutzen zu können, sollten Sie sich erst registrieren. Dazu benötigen Sie einen Account auf unserem SA-MP Gameserver. Weitere Infos dazu gibt es hier: klick.

Roberto_Succo

|Dauerhafter GRP Suchti| Ehemalig Koligah | Stammi seit 2009 |

  • »Roberto_Succo« ist der Autor dieses Themas

Beiträge: 381

Registrierungsdatum: 15. Juli 2011

  • Nachricht senden

Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied

1

Mittwoch, 9. Januar 2019, 17:41

Crash bei Fahrzeug Explosion, hilfe!

Grüße,
gta ist 0 mit mods verklatscht, trozdem bekomme ich jedes mal wenn ein fahrzeug brennt, explodiert, rammt eine exe.
Wer kann mir helfen?
lg
Signatur von »Roberto_Succo«


Lionel.Fusco

▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Special Agent in Charge ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Senior Supporter ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Mitglied des RGN-Team ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ ehem. FBI ▬▬▬▬▬▬▬▬▬▬▬▬▬▬

Beiträge: 1 381

Registrierungsdatum: 8. September 2015

  • Nachricht senden

Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied Seit über 39 Monaten Mitglied

2

Mittwoch, 9. Januar 2019, 17:45

einstellungen auf low stellen also visual dingens auf low denn sollte das passen
Signatur von »Lionel.Fusco«

Florian_Ludolf

▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Zentralrat der Fliesentischbesitzer ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ RIP NBK / MZ ▬▬▬▬▬▬▬▬▬▬▬▬▬▬

  • »Florian_Ludolf« ist männlich

Beiträge: 828

Registrierungsdatum: 18. Juli 2012

Wohnort: Idlewood

Level: 40

Handynummer: 9098

  • Nachricht senden

Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied Seit über 78 Monaten Mitglied

3

Mittwoch, 9. Januar 2019, 18:34

unter einstellungen qualität der fx runterschrauben

Udo_Grube

▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Ordnungsamt-CoLeader ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Ausbildungsleiter ▬▬▬▬▬▬▬▬▬▬▬▬▬▬

  • »Udo_Grube« ist männlich

Beiträge: 112

Registrierungsdatum: 18. Mai 2017

Beruf: Schüler

Level: 31

Fraktion: San Andreas Ordnungsamt (R11)

Geldbetrag: Milliardär

Handynummer: 1610

  • Nachricht senden

Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied

4

Donnerstag, 10. Januar 2019, 14:13

Gibt es da zufällig noch einen anderen Fix für? Ich habe das zwar deutlich seltener, aber hin und wieder auch, wenn ich die FX runter stelle... Außerdem ist bes schon cooler, wenn die FX oben ist.

Logan.Miller

Sayori.San♥

  • »Logan.Miller« ist männlich

Beiträge: 1 780

Registrierungsdatum: 25. Januar 2013

Level: 23

Handynummer: 1833

  • Nachricht senden

Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied

5

Donnerstag, 10. Januar 2019, 21:40

Gibt es da zufällig noch einen anderen Fix für? Ich habe das zwar deutlich seltener, aber hin und wieder auch, wenn ich die FX runter stelle... Außerdem ist bes schon cooler, wenn die FX oben ist.

Ich meine, dass das bei einigen Usern passiert, die mehr als einen Bildschirm nutzen - Gerade dann, wenn die Auflösungen / Wiederholraten unterschiedlich sind.

Persönlich hatte ich mit meinen beiden Full-HD Monitoren und der FX Quality auf höchster Stufe nie Probleme.
Signatur von »Logan.Miller«

Signatur by Ryan_Donavan


Udo_Grube

▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Ordnungsamt-CoLeader ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Ausbildungsleiter ▬▬▬▬▬▬▬▬▬▬▬▬▬▬

  • »Udo_Grube« ist männlich

Beiträge: 112

Registrierungsdatum: 18. Mai 2017

Beruf: Schüler

Level: 31

Fraktion: San Andreas Ordnungsamt (R11)

Geldbetrag: Milliardär

Handynummer: 1610

  • Nachricht senden

Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied

6

Donnerstag, 10. Januar 2019, 21:59

Gibt es da zufällig noch einen anderen Fix für? Ich habe das zwar deutlich seltener, aber hin und wieder auch, wenn ich die FX runter stelle... Außerdem ist bes schon cooler, wenn die FX oben ist.

Ich meine, dass das bei einigen Usern passiert, die mehr als einen Bildschirm nutzen - Gerade dann, wenn die Auflösungen / Wiederholraten unterschiedlich sind.

Persönlich hatte ich mit meinen beiden Full-HD Monitoren und der FX Quality auf höchster Stufe nie Probleme.

Beides ist bei mir der Fall. Gibt es da irgendeinen Workaround für?

Ähnliche Themen

Counter:

Gezählt seit: 11. Mai 2014, 20:05 | Hits heute: 15 085 | Hits gestern: 23 284 | Hits Tagesrekord: 124 848 |
Impressum / Datenschutz | AGB