Sie sind nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, musst du zuerst einen Account auf unseren SA-MP Server erstellen.
Es ist nicht möglich, ohne einen Ingame-Account einen Forenaccount zu besitzen.
Wenn man einen ingame Account besitzt,kann man im Control Panel einen Forenaccount dazu erstellen.

Links

Sonstiges Crash beim Start

Guten Tag lieber Gast, um diese Seite vollständig nutzen zu können, sollten Sie sich erst registrieren. Dazu benötigen Sie einen Account auf unserem SA-MP Gameserver. Weitere Infos dazu gibt es hier: klick.

Uwe.NDoye

Anfänger

  • »Uwe.NDoye« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 29. November 2018

  • Nachricht senden

1

Samstag, 1. Dezember 2018, 20:51

Crash beim Start

Moin,
GTA crasht beim Start, kurz vor ende des Ladebalken.
Habe GTA schon neu aufgesetzt, nichts gemoddet alles standard.
Danke im Vorraus.

Samuel.Wolf

Mit zufriedenheit beim Ordnungsamt.

  • »Samuel.Wolf« ist männlich

Beiträge: 37

Registrierungsdatum: 5. Mai 2018

Beruf: Gehe noch zur Schule.

Level: 23

Fraktion: Ordnungsamt

Geldbetrag: 160Millionen

Handynummer: 7071

  • Nachricht senden

Seit über 6 Monaten Mitglied Seit über 6 Monaten Mitglied

2

Samstag, 1. Dezember 2018, 21:19

Machst du mit Admin dein GTA an?
Signatur von »Samuel.Wolf«

Marcel_Klas

Беларусь - моя родина

Beiträge: 55

Registrierungsdatum: 7. Juli 2016

Wohnort: Gannover

Fraktion: Brigada

  • Nachricht senden

Seit über 27 Monaten Mitglied Seit über 27 Monaten Mitglied Seit über 27 Monaten Mitglied Seit über 27 Monaten Mitglied Seit über 27 Monaten Mitglied Seit über 27 Monaten Mitglied Seit über 27 Monaten Mitglied Seit über 27 Monaten Mitglied Seit über 27 Monaten Mitglied

3

Samstag, 1. Dezember 2018, 21:29

Vielleicht klappt das ja

Documents\GTA San Andreas User Files
Und gta_sa.set mal löschen und nochmal probieren.

Oder SAMP 0.3.7 installieren könnte auch helfen.
sonst die GTA.exe eine mit 1.0 raussuchen.

GL
Signatur von »Marcel_Klas«

Uwe.NDoye

Anfänger

  • »Uwe.NDoye« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 29. November 2018

  • Nachricht senden

4

Samstag, 1. Dezember 2018, 21:46

Vielleicht klappt das ja

Documents\GTA San Andreas User Files
Und gta_sa.set mal löschen und nochmal probieren.

Oder SAMP 0.3.7 installieren könnte auch helfen.
sonst die GTA.exe eine mit 1.0 raussuchen.

GL

Danke dir :llllove:
/close

Counter:

Gezählt seit: 11. Mai 2014, 20:05 | Hits heute: 25 674 | Hits gestern: 24 758 | Hits Tagesrekord: 124 848 |
Impressum / Datenschutz | AGB