Sie sind nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, musst du zuerst einen Account auf unseren SA-MP Server erstellen.
Es ist nicht möglich, ohne einen Ingame-Account einen Forenaccount zu besitzen.
Wenn man einen ingame Account besitzt,kann man im Control Panel einen Forenaccount dazu erstellen.

Links

Updates: 16.09.2018, 12.08.2018, 04.06.2018, 20.05.2018, 07.05.2018
Regelwerk-Anpassungen

Wenn das Forum nicht erreichbar ist -> www.rgn-status.de

Guten Tag lieber Gast, um diese Seite vollständig nutzen zu können, sollten Sie sich erst registrieren. Dazu benötigen Sie einen Account auf unserem SA-MP Gameserver. Weitere Infos dazu gibt es hier: klick.

Harry_Lewis

:() ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Harrison_Ford

  • »Harry_Lewis« ist der Autor dieses Themas

Beiträge: 429

Registrierungsdatum: 28. August 2012

  • Nachricht senden

Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied

1

Montag, 14. Mai 2018, 17:59

Launcher v1.2.1 startet nicht

Moin,
habe Windows 10 64 Bit, die neueste Version startet nicht bzw beendet sich der Prozess nach 2-3 sek von selbst. gta set habe ich bereits gelöscht, den ordner in regedit, ich starte alle exen als admin etc, schließt sich trotzdem. Antivirus ist deaktiviert.

Ich habe die version 1.0 heruntergeladen und geöffnet => startet sofort und wies mich auf eine neuere version hin => dort auf download geklickt und jetzt lässt sich die version 1.0 ebenfalls nicht mehr öffnen.

help pls
Signatur von »Harry_Lewis«

Tom.Tucker

Selfmade man

  • »Tom.Tucker« ist männlich

Beiträge: 1 071

Registrierungsdatum: 4. November 2015

  • Nachricht senden

Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied

2

Montag, 14. Mai 2018, 18:09

Was für ein Antivierenprogramm nutzt du?
Avira, MCAffee und Avast machen Probleme.
Kann sein dass diese eine Datei löschen wodurch der Anticheat nicht mehr läuft.

Harry_Lewis

:() ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Harrison_Ford

  • »Harry_Lewis« ist der Autor dieses Themas

Beiträge: 429

Registrierungsdatum: 28. August 2012

  • Nachricht senden

Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied

3

Montag, 14. Mai 2018, 18:30

Was für ein Antivierenprogramm nutzt du?
Avira, MCAffee und Avast machen Probleme.
Kann sein dass diese eine Datei löschen wodurch der Anticheat nicht mehr läuft.

Trend Micro
Signatur von »Harry_Lewis«

Tom.Tucker

Selfmade man

  • »Tom.Tucker« ist männlich

Beiträge: 1 071

Registrierungsdatum: 4. November 2015

  • Nachricht senden

Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied Seit über 33 Monaten Mitglied

4

Montag, 14. Mai 2018, 19:06

Wie gesagt, deaktiviere den mal oder setz den AC auf die Whitelist

Harry_Lewis

:() ▬▬▬▬▬▬▬▬▬▬▬▬▬▬ Harrison_Ford

  • »Harry_Lewis« ist der Autor dieses Themas

Beiträge: 429

Registrierungsdatum: 28. August 2012

  • Nachricht senden

Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied

5

Montag, 14. Mai 2018, 19:11

Wie gesagt, deaktiviere den mal oder setz den AC auf die Whitelist

wie oben bereits geschrieben ist es deaktiviert :| was ich nicht verstehe ist wieso v1.0 problemlos startet
Signatur von »Harry_Lewis«

Counter:

Gezählt seit: 11. Mai 2014, 20:05 | Hits heute: 6 526 | Hits gestern: 20 082 | Hits Tagesrekord: 124 848 |